<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Q&amp;A with &#8216;Queering Contemporary Asian American Art&#8217; editors Laura Kina and Jan Christian Bernabe | University of Washington Press Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://uwpressblog.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"fdb1dqs"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-header h1{font-family:"ff-meta-serif-web-pro-1","ff-meta-serif-web-pro-2",serif;font-style:normal;font-weight:500}.wf-active body, .wf-active body.custom-font-enabled{font-family:"ff-meta-web-pro-1","ff-meta-web-pro-2",sans-serif}.wf-active .site-header h2{font-family:"ff-meta-web-pro-1","ff-meta-web-pro-2",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"ff-meta-serif-web-pro-1","ff-meta-serif-web-pro-2",serif;font-style:normal;font-weight:500}.wf-active .entry-header .entry-title{font-weight:500;font-style:normal}.wf-active .comment-content h1, .wf-active .entry-content h1{font-style:normal;font-weight:500}.wf-active .comment-content h2, .wf-active .entry-content h2{font-style:normal;font-weight:500}.wf-active .comment-content h3, .wf-active .entry-content h3{font-style:normal;font-weight:500}.wf-active .comment-content h4, .wf-active .entry-content h4{font-style:normal;font-weight:500}.wf-active .comment-content h5, .wf-active .entry-content h5{font-style:normal;font-weight:500}.wf-active .comment-content h6, .wf-active .entry-content h6{font-style:normal;font-weight:500}.wf-active article.format-image footer h1{font-weight:500;font-style:normal}.wf-active article.format-image footer h2{font-style:normal;font-weight:500}.wf-active article.format-link header{font-weight:500;font-style:normal}.wf-active .comments-title{font-weight:500;font-style:normal}.wf-active .comments-area article header h4{font-weight:500;font-style:normal}.wf-active #respond h3#reply-title{font-style:normal;font-weight:500}.wf-active .entry-header .entry-title{font-style:normal;font-weight:500}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=uwpressblog.com&amp;id=61805625&amp;t=1494164827&amp;back=https%3A%2F%2Fuwpressblog.com%2F2017%2F05%2F05%2Fqa-queering-contemporary-asian-american-art%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//uwpressblog.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="University of Washington Press Blog &raquo; Feed" href="https://uwpressblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="University of Washington Press Blog &raquo; Comments Feed" href="https://uwpressblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="University of Washington Press Blog &raquo; Q&amp;A with &#8216;Queering Contemporary Asian American Art&#8217; editors Laura Kina and Jan Christian&nbsp;Bernabe Comments Feed" href="https://uwpressblog.com/2017/05/05/qa-queering-contemporary-asian-american-art/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j9EOgjAMRX/IuqBo5MH4LWM0MlhZQ7sQ/t6B8YWYvTS9zT25t2ZhcHFSnNRQAg7p7ScxC7tIIOQDrgd1diIn8x8LfkQxAypbN8KuSvYZg1XsgKPoQZUwF2fMd2Krm4Ow8xYDUraVMOL7j9rWPlcsxny/blueUQTyJJ8ItM9BO/eiZ1XfmktdNdfH8AGqAHsJ' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/style.css?m=1492718579h' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNkdtuwyAMhl9ozJ3U0y6mPQsQl7A6GGGnWd9+pKl6UCW0G/z/yJ+NDUzZeE6KSUF7HFAgjw50qhfnetIJQfRMaKbseXj3Im/wwAyjyTSGmASm2AVUgYP16JiPhuKxit+FX8gIiTVWWG6iVTIgG2JvNXJ6MuZANpYWWtARhyoD1KwH24Ksn4s7W+6qlZ5ZdHkJSG/L3OsaW5Swj5bqKIGfzQt0/ZB+DYHYWfrP9gNzV9B2chn75mb0e/j6WH+udvvtZr/5+QMPpr6P' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uwpressblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='May 2017 News, Reviews, and&nbsp;Events' href='https://uwpressblog.com/2017/04/28/may-2017-news-reviews-and-events/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://uwpressblog.com/2017/05/05/qa-queering-contemporary-asian-american-art/" />
<link rel='shortlink' href='http://wp.me/p4bksV-1ec' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fuwpressblog.com%2F2017%2F05%2F05%2Fqa-queering-contemporary-asian-american-art%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fuwpressblog.com%2F2017%2F05%2F05%2Fqa-queering-contemporary-asian-american-art%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Q&amp;A with &#8216;Queering Contemporary Asian American Art&#8217; editors Laura Kina and Jan Christian Bernabe" />
<meta property="og:url" content="https://uwpressblog.com/2017/05/05/qa-queering-contemporary-asian-american-art/" />
<meta property="og:description" content="This Asian/Pacific American Heritage Month we are excited to share special features with authors and editors of new and recent titles that celebrate Asian and Pacific Islanders in the United States…" />
<meta property="article:published_time" content="2017-05-05T17:45:25+00:00" />
<meta property="article:modified_time" content="2017-05-05T17:45:25+00:00" />
<meta property="og:site_name" content="University of Washington Press Blog" />
<meta property="og:image" content="https://uwpressblog.files.wordpress.com/2016/11/queeringasian-kina-v1c.jpg?w=210" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://uwpressblog.files.wordpress.com/2016/11/queeringasian-kina-v1c.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e2b9356ded34940b8a2e79844a8fc951?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e2b9356ded34940b8a2e79844a8fc951?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e2b9356ded34940b8a2e79844a8fc951?s=114" />
<link rel='openid.server' href='https://uwpressblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://uwpressblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://uwpressblog.com/osd.xml" title="University of Washington Press Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#9f97ab" />
<meta name="application-name" content="University of Washington Press Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The University of Washington Press is the nonprofit book and multimedia publishing arm of the University of Washington." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://uwpressblog.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e2b9356ded34940b8a2e79844a8fc951?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Q&amp;A with &#8216;Queering Contemporary Asian American Art&#8217; editors Laura Kina and Jan Christian&nbsp;Bernabe | University of Washington Press Blog on WordPress.com" />
<meta name="description" content="This Asian/Pacific American Heritage Month we are excited to share special features with authors and editors of new and recent titles that celebrate Asian and Pacific Islanders in the United States. Today we speak with Queering Contemporary Asian American Art editors Laura Kina and Jan Christian Bernabe about their groundbreaking volume, published this spring, and&hellip;" />
	<style type="text/css" id="twentytwelve-header-css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #9f97ab; }
</style>
<link rel="amphtml" href="https://uwpressblog.com/2017/05/05/qa-queering-contemporary-asian-american-art/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=4bksV&#038;cscache=6&#038;csrev=24" />
		</head>

<body class="post-template-default single single-post postid-4724 single-format-standard custom-background mp6 customizer-styles-applied custom-font-enabled highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://uwpressblog.com/" title="University of Washington Press Blog" rel="home">University of Washington Press Blog</a></h1>
			<h2 class="site-description">The University of Washington Press is the nonprofit book and multimedia publishing arm of the University of Washington.</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-70"><a href="https://uwpressblog.com/">Home</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://uwpressblog.com/about/">About</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://www.washington.edu/uwpress/calendar/">Author Events</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a href="http://www.washington.edu/uwpress">UW Press Home</a></li>
</ul></div>		</nav><!-- #site-navigation -->

						<a href="https://uwpressblog.com/"><img src="https://uwpressblog.files.wordpress.com/2014/01/uwpress-header1.png" class="header-image" width="960" height="120" alt="" /></a>
			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-4724" class="post-4724 post type-post status-publish format-standard hentry category-art-and-art-history category-asian-american-studies category-events category-gender-studies category-performing-arts category-politics category-qa category-sexuality-studies category-visual-studies category-womens-studies tag-art-history tag-asian-american-art tag-jan-christian-bernabe tag-laura-kina tag-lgbtq tag-qa tag-queering-contemporary-asian-american-art">
				<header class="entry-header">
			
						<h1 class="entry-title">Q&amp;A with &#8216;Queering Contemporary Asian American Art&#8217; editors Laura Kina and Jan Christian&nbsp;Bernabe</h1>
								</header><!-- .entry-header -->

				<div class="entry-content">
			<p><em><a href="http://www.washington.edu/uwpress/search/books/KINQUE.html"><img data-attachment-id="4402" data-permalink="https://uwpressblog.com/2016/11/07/nwsa2016-preview/queeringasian-kina-v1c/" data-orig-file="https://uwpressblog.files.wordpress.com/2016/11/queeringasian-kina-v1c.jpg" data-orig-size="700,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="queeringasian-kina-v1c" data-image-description="" data-medium-file="https://uwpressblog.files.wordpress.com/2016/11/queeringasian-kina-v1c.jpg?w=210&#038;h=300" data-large-file="https://uwpressblog.files.wordpress.com/2016/11/queeringasian-kina-v1c.jpg?w=625" class="alignleft size-medium wp-image-4402" src="https://uwpressblog.files.wordpress.com/2016/11/queeringasian-kina-v1c.jpg?w=210&#038;h=300" alt="" width="210" height="300" srcset="https://uwpressblog.files.wordpress.com/2016/11/queeringasian-kina-v1c.jpg?w=210&amp;h=300 210w, https://uwpressblog.files.wordpress.com/2016/11/queeringasian-kina-v1c.jpg?w=420&amp;h=600 420w, https://uwpressblog.files.wordpress.com/2016/11/queeringasian-kina-v1c.jpg?w=105&amp;h=150 105w" sizes="(max-width: 210px) 100vw, 210px" /></a></em><em>This <a href="http://asianpacificheritage.gov/">Asian/Pacific American Heritage Month</a> we are excited to share special features with authors and editors of new and recent titles that celebrate Asian and Pacific Islanders in the United States.</em></p>
<p><em>Today we speak with </em><a href="http://www.washington.edu/uwpress/search/books/KINQUE.html"><span class="description">Queering Contemporary Asian American Art</span></a> <em>editors <strong>Laura Kina</strong> and <strong>Jan Christian Bernabe</strong> about their groundbreaking volume, published this spring, and <a href="http://www.queeringcontemporaryasianamericanart.com">corresponding website</a>.<br />
</em></p>
<p><a href="http://www.washington.edu/uwpress/search/books/KINQUE.html"><span class="description">Queering Contemporary Asian American Art</span></a><em><span class="description"> takes Asian American differences as its point of departure for bringing together artists and scholars pushing back against normative assumptions, expectations, critiques, and practices within Asian American art and visual culture. Taken together, these nine original artist interviews, cutting-edge visual artworks, and seven critical essays explore contemporary currents and experiences within Asian American art, including the multiple axes of race and identity; queer bodies and forms; kinship and affect; and digital identities and performances. </span>The interdisciplinary and theoretically informed frameworks in the volume engage readers to understand global and historical processes through contemporary Asian American artistic production.</em></p>
<p><strong><em>Why did you want to put together this book? </em></strong></p>
<p><strong>Laura Kina and Jan Christian Bernabe: </strong>Most of the contributors of <a href="http://www.washington.edu/uwpress/search/books/KINQUE.html"><em>Queering Contemporary Asian American Art</em></a> met at a 2012 National Endowment for the Humanities supported summer institute entitled “<a href="http://apa.nyu.edu/research/NEH/">Re-envisioning American Art History: Asian American Art, Research, and Teaching</a>” at the <a href="http://apa.nyu.edu/">Asian/Pacific/American Institute</a> at New York University. There we discussed the ways in which we could advance the field of Asian American art history through our teaching, writing, and curatorial projects.</p>
<p>We were very fortunate to have listened to a lecture on “doing” Asian American art history by the late Karin Higa. In her lecture, she described those of us invested in the field as “the termites of art history.” It was a call to critique and nibble away at what we call in the book “the white hegemonic pillars of art practice, history, and criticism.”</p>
<p>We wanted to heed Higa’s call to find innovative and timely ways to work on Asian American art history and thus formed a group at the seminar called “<a href="http://apa.nyu.edu/research/NEH/?page_id=639">Que(e)rying Asian American Art</a>,” for which the title of our book is named. We saw intense interest by the members of the group to think about the ways in which queer theory could inform Asian American art criticism.</p>
<p>In many ways, the discussions we had during the seminar and at many conferences after the seminar had ended informed the creation of our book. We like to think that our book is a product of our termite activities.</p>
<p><em><strong>What was it like writing and putting together this kind of volume?<br />
</strong></em></p>
<p><strong>LK &amp; JCB: </strong>The process of writing the book was extremely intense but exhilarating! We invited seven authors to write critical essays for the anthology and in total we interviewed 17 artists, from emerging to established in their careers. We started the process of interviewing during the summer of 2014 with genderqueer and transgender artists in Chicago: <a href="http://www.kiam-marcelo-junio.com/about/">Kiam Marcelo Junio</a> and <a href="http://greysonhong.net/">Greyson Hong</a>, respectively.</p>
<p>We worked together virtually and in coffee shops throughout Chicago in the two years of the book’s production, and we made a point of organizing panel discussions at academic conferences with the various artists and scholars involved in the book as. There was a lot of transcription of interviews involved as well as selecting artwork to be in the book. Our last interview was in spring 2016 with <a href="http://www.ttakemoto.com/">Tina Takemoto</a>, a San Francisco based artist who self-describes as a “queer, gender queer, gender nonconforming, Asian American dyke.”</p>
<p><em><strong>What do you hope is the book&#8217;s most important contribution?<br />
</strong></em></p>
<p><strong>LK &amp; JCB: </strong>We hope our book builds on a queer of color critique and advances the field of Asian American art and contemporary art. The book is a call to build queer coalitions of resistance, to push back against the dominant “model minority” paradigm in Asian America of assimilationist “good” behavior—of not making waves and being silent and complicit in the face of anti-blackness, Islamophobia, homophobia, transphobia, and so forth that pervades US culture.</p>
<p><strong><em>What is your next project?</em></strong></p>
<p><strong>LK &amp; JCB:</strong> We are currently curating a virtual exhibition inspired by our book for the <a href="http://centerforartandthought.org/">Center for Art and Thought</a> called “Queer Horizons.” In this current moment of political and cultural transformations, especially affecting people of color and LGBTQ communities, the show seeks to envision what a queer futurity looks like. This idea of a queer horizon, borrowed from the late Jose Muñoz, proposes what he calls “a greater openness to the world.”</p>
<p><strong><em>What do you hope readers will take away from this book?</em> </strong></p>
<p><strong>LK &amp; JCB: </strong>The artwork is the most important thing. On a basic level, we just want to introduce the important work of the artists and scholars in this book to a wider audience. On a broader level, we want to inspire readers to form their own queer coalitional politics; we are writing to bring together feminists and queer of color artists and scholars to take up our “termite activities” and keep on nibbling at the hegemonic foundations of art history.</p>
<hr />
<p><span class="description"><b>Laura Kina </b>is an artist and a Vincent de Paul Professor of Art, Media, and Design at DePaul University. She is the coeditor of <a href="http://www.washington.edu/uwpress/search/books/KINWAR.html"><i>War Baby / Love Child: Mixed Race Asian American Art</i></a>. <b>Jan Christian Bernabe</b> is the operations, new media, and curatorial director at the <a href="http://centerforartandthought.org/">Center for Art and Thought</a>. The contributors are Mariam B. Lam, Eun Jung Park, Alpesh Kantilal Patel, Valerie Soe, and Harrod J Suarez. Featured artists are Anida Yoeu Ali, Kim Anno, Eliza Barrios, Sita Kuratomi Bhaumik, Wafaa Bilal, Hasan Elahi, Greyson Hong, Kiam Marcelo Junio, Lin + Lam (H. Lan Thao Lam and Lana Lin), Viet Le, Maya Mackrandilal, Zavé Martohardjono, Jeffrey Augustine Songco, Tina Takemoto, Kenneth Tam, and Saya Woolfalk.</span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4724" class="share-twitter sd-button share-icon" href="https://uwpressblog.com/2017/05/05/qa-queering-contemporary-asian-american-art/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4724" class="share-facebook sd-button share-icon" href="https://uwpressblog.com/2017/05/05/qa-queering-contemporary-asian-american-art/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4724" class="share-google-plus-1 sd-button share-icon" href="https://uwpressblog.com/2017/05/05/qa-queering-contemporary-asian-american-art/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-61805625-4724-590f255b3f48d' data-src='//widgets.wp.com/likes/#blog_id=61805625&amp;post_id=4724&amp;origin=uwpressblog.wordpress.com&amp;obj_id=61805625-4724-590f255b3f48d' data-name='like-post-frame-61805625-4724-590f255b3f48d'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			This entry was posted in <a href="https://uwpressblog.com/category/art-and-art-history/" rel="category tag">Art and Art History</a>, <a href="https://uwpressblog.com/category/asian-american-studies/" rel="category tag">Asian American Studies</a>, <a href="https://uwpressblog.com/category/events/" rel="category tag">Events</a>, <a href="https://uwpressblog.com/category/gender-studies/" rel="category tag">Gender Studies</a>, <a href="https://uwpressblog.com/category/performing-arts/" rel="category tag">Performing Arts</a>, <a href="https://uwpressblog.com/category/politics/" rel="category tag">Politics</a>, <a href="https://uwpressblog.com/category/qa/" rel="category tag">Q&amp;A</a>, <a href="https://uwpressblog.com/category/sexuality-studies/" rel="category tag">Sexuality Studies</a>, <a href="https://uwpressblog.com/category/visual-studies/" rel="category tag">Visual Studies</a>, <a href="https://uwpressblog.com/category/womens-studies/" rel="category tag">Women's Studies</a> and tagged <a href="https://uwpressblog.com/tag/art-history/" rel="tag">art history</a>, <a href="https://uwpressblog.com/tag/asian-american-art/" rel="tag">Asian American Art</a>, <a href="https://uwpressblog.com/tag/jan-christian-bernabe/" rel="tag">Jan Christian Bernabe</a>, <a href="https://uwpressblog.com/tag/laura-kina/" rel="tag">Laura Kina</a>, <a href="https://uwpressblog.com/tag/lgbtq/" rel="tag">LGBTQ</a>, <a href="https://uwpressblog.com/tag/qa/" rel="tag">Q&amp;A</a>, <a href="https://uwpressblog.com/tag/queering-contemporary-asian-american-art/" rel="tag">Queering Contemporary Asian American Art</a> on <a href="https://uwpressblog.com/2017/05/05/qa-queering-contemporary-asian-american-art/" title="10:45 am" rel="bookmark"><time class="entry-date" datetime="2017-05-05T10:45:25+00:00">May 5, 2017</time></a><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://uwpressblog.com/author/uwpressblog/" title="View all posts by uwpressblog" rel="author">uwpressblog</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://uwpressblog.com/2017/04/28/may-2017-news-reviews-and-events/" rel="prev"><span class="meta-nav">&larr;</span> May 2017 News, Reviews, and&nbsp;Events</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://uwpressblog.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 494 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="61805625"/>
						<input type="hidden" name="source" value="https://uwpressblog.com/2017/05/05/qa-queering-contemporary-asian-american-art/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="5cf3a03c8a" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Follow UW Press on Twitter</h3><a class="twitter-timeline" data-width="225" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" data-widget-id="426125158097510400">My Tweets</a></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/UniversityofWashingtonPress" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/UniversityofWashingtonPress"><a href="https://www.facebook.com/UniversityofWashingtonPress"></a></blockquote></div>
		</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="https://uwpressblog.com/2017/05/05/qa-queering-contemporary-asian-american-art/">Q&amp;A with &#8216;Queering Contemporary Asian American Art&#8217; editors Laura Kina and Jan Christian&nbsp;Bernabe</a>
						</li>
					<li>
				<a href="https://uwpressblog.com/2017/04/28/may-2017-news-reviews-and-events/">May 2017 News, Reviews, and&nbsp;Events</a>
						</li>
					<li>
				<a href="https://uwpressblog.com/2017/04/21/earth-day-2017-climate-change-is-real/">Earth Day 2017: Climate Change Is&nbsp;Real</a>
						</li>
					<li>
				<a href="https://uwpressblog.com/2017/04/07/seattle-walks-photo-essay/">Photo Essay: Hidden Treasures and Surprising Views from &#8216;Seattle&nbsp;Walks&#8217;</a>
						</li>
					<li>
				<a href="https://uwpressblog.com/2017/03/30/april-2017-news-roundup/">April 2017 News, Reviews, and&nbsp;Events</a>
						</li>
				</ul>
		</aside>		<aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="5496724">AAUP</option>
	<option class="level-0" value="168946">African American Studies</option>
	<option class="level-0" value="4793">Anthropology</option>
	<option class="level-0" value="2290">Architecture</option>
	<option class="level-0" value="949310">Art and Art History</option>
	<option class="level-0" value="382830">Asian American Studies</option>
	<option class="level-0" value="661851">Asian Art</option>
	<option class="level-0" value="210295">Asian Studies</option>
	<option class="level-0" value="34533">Autobiography</option>
	<option class="level-0" value="3033971">Behind the Covers</option>
	<option class="level-0" value="3644">Biography</option>
	<option class="level-0" value="44035">Book Design</option>
	<option class="level-0" value="4605">Book Excerpt</option>
	<option class="level-0" value="1470">China</option>
	<option class="level-0" value="13254793">Conference Preview</option>
	<option class="level-0" value="1304">Current Events</option>
	<option class="level-0" value="118182">Environmental History</option>
	<option class="level-0" value="924">Events</option>
	<option class="level-0" value="244669404">Exhibitions on View</option>
	<option class="level-0" value="1747">Fiction</option>
	<option class="level-0" value="227082">Gender Studies</option>
	<option class="level-0" value="2853">Giveaway</option>
	<option class="level-0" value="415">Guest Post</option>
	<option class="level-0" value="678">History</option>
	<option class="level-0" value="2062">Japan</option>
	<option class="level-0" value="312901">Jewish Studies</option>
	<option class="level-0" value="3956">Korea</option>
	<option class="level-0" value="24390556">Latino/a Studies</option>
	<option class="level-0" value="557">Literature</option>
	<option class="level-0" value="19397">Memoir</option>
	<option class="level-0" value="38851514">Native American and Indigenous Studies</option>
	<option class="level-0" value="1099">Nature</option>
	<option class="level-0" value="103">News</option>
	<option class="level-0" value="8518">Nonfiction</option>
	<option class="level-0" value="45509">Pacific Northwest</option>
	<option class="level-0" value="32689">Performing Arts</option>
	<option class="level-0" value="422">Poetry</option>
	<option class="level-0" value="398">Politics</option>
	<option class="level-0" value="15224">Profiles</option>
	<option class="level-0" value="8841">Q&amp;A</option>
	<option class="level-0" value="309">Reviews</option>
	<option class="level-0" value="2822041">Sexuality Studies</option>
	<option class="level-0" value="24985">South Asia</option>
	<option class="level-0" value="53622">Southeast Asia</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="389">US History</option>
	<option class="level-0" value="209334515">UW Press News</option>
	<option class="level-0" value="238303">Visual Studies</option>
	<option class="level-0" value="1646001">Western History</option>
	<option class="level-0" value="390876">Women&#8217;s Studies</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://uwpressblog.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://uwpressblog.com/2017/05/'>May 2017</a></li>
	<li><a href='https://uwpressblog.com/2017/04/'>April 2017</a></li>
	<li><a href='https://uwpressblog.com/2017/03/'>March 2017</a></li>
	<li><a href='https://uwpressblog.com/2017/02/'>February 2017</a></li>
	<li><a href='https://uwpressblog.com/2017/01/'>January 2017</a></li>
	<li><a href='https://uwpressblog.com/2016/12/'>December 2016</a></li>
	<li><a href='https://uwpressblog.com/2016/11/'>November 2016</a></li>
	<li><a href='https://uwpressblog.com/2016/10/'>October 2016</a></li>
	<li><a href='https://uwpressblog.com/2016/09/'>September 2016</a></li>
	<li><a href='https://uwpressblog.com/2016/08/'>August 2016</a></li>
	<li><a href='https://uwpressblog.com/2016/07/'>July 2016</a></li>
	<li><a href='https://uwpressblog.com/2016/06/'>June 2016</a></li>
	<li><a href='https://uwpressblog.com/2016/05/'>May 2016</a></li>
	<li><a href='https://uwpressblog.com/2016/04/'>April 2016</a></li>
	<li><a href='https://uwpressblog.com/2016/03/'>March 2016</a></li>
	<li><a href='https://uwpressblog.com/2016/02/'>February 2016</a></li>
	<li><a href='https://uwpressblog.com/2016/01/'>January 2016</a></li>
	<li><a href='https://uwpressblog.com/2015/12/'>December 2015</a></li>
	<li><a href='https://uwpressblog.com/2015/11/'>November 2015</a></li>
	<li><a href='https://uwpressblog.com/2015/10/'>October 2015</a></li>
	<li><a href='https://uwpressblog.com/2015/09/'>September 2015</a></li>
	<li><a href='https://uwpressblog.com/2015/07/'>July 2015</a></li>
	<li><a href='https://uwpressblog.com/2015/06/'>June 2015</a></li>
	<li><a href='https://uwpressblog.com/2015/05/'>May 2015</a></li>
	<li><a href='https://uwpressblog.com/2015/04/'>April 2015</a></li>
	<li><a href='https://uwpressblog.com/2015/03/'>March 2015</a></li>
	<li><a href='https://uwpressblog.com/2015/02/'>February 2015</a></li>
	<li><a href='https://uwpressblog.com/2015/01/'>January 2015</a></li>
	<li><a href='https://uwpressblog.com/2014/12/'>December 2014</a></li>
	<li><a href='https://uwpressblog.com/2014/11/'>November 2014</a></li>
	<li><a href='https://uwpressblog.com/2014/10/'>October 2014</a></li>
	<li><a href='https://uwpressblog.com/2014/09/'>September 2014</a></li>
	<li><a href='https://uwpressblog.com/2014/08/'>August 2014</a></li>
	<li><a href='https://uwpressblog.com/2014/07/'>July 2014</a></li>
	<li><a href='https://uwpressblog.com/2014/06/'>June 2014</a></li>
	<li><a href='https://uwpressblog.com/2014/05/'>May 2014</a></li>
	<li><a href='https://uwpressblog.com/2014/04/'>April 2014</a></li>
	<li><a href='https://uwpressblog.com/2014/03/'>March 2014</a></li>
	<li><a href='https://uwpressblog.com/2014/02/'>February 2014</a></li>
	<li><a href='https://uwpressblog.com/2014/01/'>January 2014</a></li>
		</ul>
		</aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://uwpressblog.com" data-blog="https://uwpressblog.com" data-lang="en" >Follow University of Washington Press Blog on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="wpcom-goodreads-2" class="widget widget_goodreads"><h3 class="widget-title">Goodreads</h3><div class="gr_custom_widget" id="gr_custom_widget_7570573_read"></div>
<script src="https://www.goodreads.com/review/custom_widget/7570573.Goodreads:%20read?cover_position=&#038;cover_size=small&#038;num_books=5&#038;order=d&#038;shelf=read&#038;sort=date_added&#038;widget_bg_transparent=&#038;widget_id=7570573_read"></script>
</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201718y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="61805625" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://uwpressblog.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="University of Washington Press Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="0474adb008" /><input type="hidden" name="_wp_http_referer" value="/2017/05/05/qa-queering-contemporary-asian-american-art/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/uwpressblog.com\/2017\/05\/05\/qa-queering-contemporary-asian-american-art\/":4724};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"61805625","siteName":"University of Washington Press Blog","siteURL":"https:\/\/uwpressblog.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e2b9356ded34940b8a2e79844a8fc951?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/uwpressblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fuwpressblog.com%2F2017%2F05%2F05%2Fqa-queering-contemporary-asian-american-art%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/uwpressblog.com\/wp-admin\/admin-ajax.php","nonce":"031107668d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5cf3a03c8a\" \/>","referer":"https:\/\/uwpressblog.com\/2017\/05\/05\/qa-queering-contemporary-asian-american-art\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/uwpressblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fuwpressblog.wordpress.com%2F2017%2F05%2F05%2Fqa-queering-contemporary-asian-american-art%2F","postID":"4724","shortlink":"http:\/\/wp.me\/p4bksV-1ec","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/uwpressblog.com\/4724","statsLink":"https:\/\/wordpress.com\/stats\/post\/4724\/uwpressblog.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Twelve","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 494 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/uwpressblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fuwpressblog.com%2F2017%2F05%2F05%2Fqa-queering-contemporary-asian-american-art%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/uwpressblog.com\/wp-admin\/admin-ajax.php","nonce":"4cb11623e4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/uwpressblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fuwpressblog.com%2F2017%2F05%2F05%2Fqa-queering-contemporary-asian-american-art%2F","blog_id":"61805625","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=61805625&v=wpcom&tz=-7&user_id=0&subd=uwpressblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNUNFOwzAM/CEybxMC8YD4FOQmXus2cULitOzvSSU6TWiqeLGty905Z1iSsVGURGEs4GhmS+n7MJYnuHsK1SRfe5YCnicq8FWp0oDiPOW/ZB0oNEqqHejSgGurfqbVX3DmHpWj7GwYSRPaCT5ZLFzQUhfjZCh05P6r0oVVKRvlQJ6FdnToAovpMEPA0jRtMnGmnNm1EDdsz8GugVaH27Sx2198XX1a9pJYHuFju2W+/rbDPevBLos51kJ+i2s2YEeTYlFz8cgZyoCZpd96E32E99Pz2/l4fDmdX8cfMH3GGQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'61805625','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'61805625','v':'wpcom','tz':'-7','user_id':'0','post':'4724','subd':'uwpressblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMHBCOUQzVkNBOFFkOCY3LFguP0EvdH5tZjFrVTlJbz1qQzVoTzg/Wndfc2JpVDdYWXFoeU1TL3BWMSx3eHdWZHYreiZwbFBEVmxGWVZiTGhOeWs4Y2NVMW4tLURMMm5qa2NlM3VnMEloPW13MV0vZSZKTFowbENQZjdvTEwycVJZZV16ekFUTGhXdXw5WlRWVUZXTC1tXzhzUzhBNFYmRnNyYUZiZ1M5S1R1VVJmaVBwTUN1W0h3UGhRLHJJZ0c5MT8yMmxDWEg1P3w4MnZJaHN8RWJxOWpmRlRjfjlubVFBMltBNGJ1WE9lXzQ1Vnh6N2VwV2VBSnBCSmxIbEZbenJWYUgwVGRuT25jTUhmL0IuSWFfWnVDPzUzNmpwclt+a2h2L1lEQVpSZCw4eWwvbEwyMUJkJg=='}]);
_stq.push([ 'clickTrackerInit', '61805625', '4724' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>